Forum Groups
  All forums
    Help & Feedback
      Questions
      Work in progress
      Finished Art
      Non-Max related
    Community
      Offtopic
      News
    Hardware
    Photography


Featured Threads
  inspiration alert!!!
(37 replies)
  Indespensible MaxScripts, Plugins and 3rd Party Tools
(37 replies)
  The allmighty FREE Resources Thread !
(17 replies)
  spam alert!!!
(4886 replies)
  Maxforums member photo gallery index
(114 replies)
  Maxforums Member Tutorials
(89 replies)
  three cheers to maxforums...
(240 replies)
  101 Things you didnt know in Max...
(198 replies)
  A Face tutorial from MDB101 :D
(95 replies)
  Maxforums.org Members Gallery
(516 replies)
  SON OF POST YOURSELF
(637 replies)
  Dub's Maxscript Tutorial Index
(119 replies)

Maxunderground news unavailable

What does this mean when rendering voxels? "Could not find object 'Foam' in path"
show user profile  Spear Chuck
[Arnold]: [BIFROST] Could not find object 'Foam' in path

I pushed the wrong button and now the dang thing won't render
read 150 times
11/17/2017 12:48:09 PM (last edit: 11/17/2017 12:48:09 PM)
show user profile  Spear Chuck
In the simulation render settings, turn off Foam Settings - Render as 'None'. That way there's no error.

In a tutorial I watched it mentioned this version hasn't worked out the bug in rendering foam...as I understand ee'it (pronounced with a southern twang).
read 146 times
11/17/2017 12:55:37 PM (last edit: 11/17/2017 12:55:37 PM)
#Maxforums IRC
Open chat window


Support Maxforums.org